Jan 29, 2019

samdark

Bootstrap extension version 2.0.9 released

We are very pleased to announce the release of Bootstrap extension version 2.0.9 which updates asset constraint to use Bootstrap 3.4.x.

Comments (0)

No comments yet.

Signup in order to comment.