Apr 19, 2017

samdark

Yii 1.1.18 is released

Yii team released Yii 1.1.18 for the old branch. Now it's PHP 7 compatible and is more secure.

Comments (0)

No comments yet.

Signup in order to comment.